<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ArrqhYDZobtJ7IuncUzeOR8w-9GuHsa0MZx5MpR7CsE" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Banca di Credito Popolare, che numeri: &quot;Bilancio positivo, impegno premiato&quot; - Irpiniaoggi.it</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Banca di Credito Popolare, che numeri: &quot;Bilancio positivo, impegno premiato&quot; - Irpiniaoggi.it" />
	<meta property="og:description" content="Il Consiglio di Amministrazione della presieduto da Mauro Ascione (nella foto), ha approvato per l’esercizio 2019 il Progetto di Bilancio. L’utile netto si attesta a € 8,464 milioni registrando un incremento del 69% rispetto all’esercizio [...]" />
	<meta property="og:url" content="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" />
	<meta property="og:site_name" content="Irpiniaoggi.it" />
	<meta property="article:publisher" content="https://www.facebook.com/irpiniaoggi.it/" />
	<meta property="article:published_time" content="2020-06-03T15:53:08+00:00" />
	<meta property="article:modified_time" content="2020-06-03T15:53:10+00:00" />
	<meta property="og:image" content="https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione.jpg" />
	<meta property="og:image:width" content="609" />
	<meta property="og:image:height" content="389" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@irpinia_oggi" />
	<meta name="twitter:site" content="@irpinia_oggi" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?amp" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Irpiniaoggi.it &raquo; Feed" href="https://www.irpiniaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Irpiniaoggi.it &raquo; Feed dei commenti" href="https://www.irpiniaoggi.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-92164432-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-92164432-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.irpiniaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.irpiniaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.irpiniaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.irpiniaoggi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script>
<link rel='https://api.w.org/' href='https://www.irpiniaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.irpiniaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.irpiniaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p9n1sQ-1pFp' />
<link rel="alternate" type="application/json+oembed" href="https://www.irpiniaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.irpiniaoggi.it%2Feconomia-in-irpinia%2Fbanca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.irpiniaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.irpiniaoggi.it%2Feconomia-in-irpinia%2Fbanca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.irpiniaoggi.it/front.js");
                  }
              });
         </script>
       
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1f1e1e; }
.mh-extra-nav-bg { background: rgba(31, 30, 30, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1f1e1e; background: rgba(31, 30, 30, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(31, 30, 30, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1f1e1e; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #279b34; background: rgba(39, 155, 52, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #279b34; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #279b34; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #279b34; }
.entry-content a, .mh-comment-content a { color: #346880; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #346880; }
</style>
<!--[if lt IE 9]>
<script src="https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Schema & Structured Data For WP v1.9.36 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.irpiniaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '38cd63a6-83a7-4612-99ff-3f6f7be5f103';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Irpiniaoggi.it News";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Ora sei iscritto. Leggi le ultime notizie in home page.";
oneSignal_options['welcomeNotification']['url'] = "https://www.irpiniaoggi.it";
oneSignal_options['path'] = "https://www.irpiniaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0bc7de6a-1858-40cb-a30f-b71482b7a86d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ricevi gli aggiornamenti delle News';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'IrpiniaOggi breaking news';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Irpiniaoggi.it News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Irpiniaoggi breaking news';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Irpiniaoggi.it News';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puoi bloccare le notifiche quando vuoi con un click';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, Buona idea!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.irpiniaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non perdere le news, riattiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ottimo, ora ricevi gli aggiornamenti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ops, hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bentornato!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Peccato, ora non riceverai più gli aggiornamenti';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Irpiniaoggi.it NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Blocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Finestra Bloccata, sblocca i pop-up';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" sizes="32x32" />
<link rel="icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" />
<meta name="msapplication-TileImage" content="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.irpiniaoggi.it/?custom-css=730c2099cd" />
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-336995 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.irpiniaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.irpiniaoggi.it/contattaci/">Contattaci</a></li>
<li id="menu-item-269569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269569"><a href="https://www.irpiniaoggi.it/irpiniaoggi-collaboratori-cercasi/">Collaboratori cercasi</a></li>
<li id="menu-item-280662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280662"><a href="https://www.irpiniaoggi.it/pubblicita/">Pubblicità</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/irpiniaoggi.it/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/2/b/117333011545689978960/117333011545689978960"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li>
<li id="menu-item-296808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296808"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/irpinia_oggi"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC4LTP4gIlD6S3LHzrAEl9-g"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a target="_blank" rel="noopener noreferrer" href="https://www.irpiniaoggi.it/index.php?option=com_mediarss&#038;feed_id=1&#038;format=raw&#038;Itemid=496"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.irpiniaoggi.it/" class="custom-logo-link" rel="home"><img width="600" height="166" src="https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito.png" class="custom-logo" alt="Irpiniaoggi.it" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito.png 600w, https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-48" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1850594/728x90', [728, 90]).display();
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="https://www.irpiniaoggi.it/">Home</a></li>
<li id="menu-item-27409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/attualita-attualita-in-irpinia/">Attualità</a></li>
<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://www.irpiniaoggi.it/category/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/">Cronaca</a></li>
<li id="menu-item-333531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333531"><a href="https://www.irpiniaoggi.it/category/info-comuni/avellino/">Avellino</a></li>
<li id="menu-item-333533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333533"><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/">Provincia</a></li>
<li id="menu-item-27410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27410"><a href="https://www.irpiniaoggi.it/category/politica-in-irpinia/politica-in-irpinia-politica-in-irpinia/">Politica</a></li>
<li id="menu-item-27411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27411"><a href="https://www.irpiniaoggi.it/category/economia-in-irpinia/economia-economia-in-irpinia/">Economia</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162"><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-27459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27459"><a href="https://www.irpiniaoggi.it/category/sport/calcio-avellino-calcio-avellino/">Calcio Avellino</a></li>
	<li id="menu-item-27460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27460"><a href="https://www.irpiniaoggi.it/category/sport/basket-avellino-basket-avellino/">Basket Avellino</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.irpiniaoggi.it/category/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li id="menu-item-27461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27461"><a href="https://www.irpiniaoggi.it/category/sport/altri-sport/">Altri Sport Avellino</a></li>
</ul>
</li>
<li id="menu-item-266878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266878"><a href="https://www.irpiniaoggi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.irpiniaoggi.it/category/magazine/salute-e-benessere/">Salute e benessere</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.irpiniaoggi.it/category/magazine/costume-e-societa/">Costume e Società</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.irpiniaoggi.it/category/magazine/viaggi-e-sapori/">Viaggi e Sapori</a></li>
	<li id="menu-item-267823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267823"><a href="https://www.irpiniaoggi.it/category/magazine/storie-e-personaggi/">Storie e Personaggi</a></li>
	<li id="menu-item-296827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296827"><a href="https://www.irpiniaoggi.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
</ul>
</li>
<li id="menu-item-296821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296821"><a href="https://www.irpiniaoggi.it/farmacie/">Farmacie</a></li>
<li id="menu-item-296819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296819"><a href="https://www.irpiniaoggi.it/meteo/">Meteo</a></li>
<li id="menu-item-333530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-333530"><a href="https://www.irpiniaoggi.it/necrologi/annunci-funebri/">Necrologi</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Flash News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/" title="Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 Giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/" title="Valle Caudina, avvistata una pantera ma non è quella della Polizia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 Giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Valle Caudina, avvistata una pantera ma non è quella della Polizia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" title="Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 Giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Economia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/" title="La sentenza: &#8220;Il sindaco di Avellino vittima di stampa e televisioni&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 Giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La sentenza: &#8220;Il sindaco di Avellino vittima di stampa e televisioni&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/" title="Nuova condanna per avvocato di Cervinara che si spacciava per la sorella del giudice Cantone">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 Giugno 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Nuova condanna per avvocato di Cervinara che si spacciava per la sorella del giudice Cantone						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							4 Giugno 2020						</div>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.irpiniaoggi.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.irpiniaoggi.it/category/economia-in-irpinia/">Economia in Irpinia</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.irpiniaoggi.it/category/economia-in-irpinia/economia-economia-in-irpinia/" itemprop="url"><span itemprop="title">Economia</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;</nav>
<article id="post-336995" class="post-336995 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-economia-in-irpinia category-economia-in-irpinia tag-banca-di-credito-popolare tag-bilancio-banca-credito-popolare tag-mauro-ascione">
	<header class="entry-header clearfix"><h1 class="entry-title">Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.irpiniaoggi.it/2020/06/">3 Giugno 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.irpiniaoggi.it/category/economia-in-irpinia/economia-economia-in-irpinia/" rel="category tag">Economia</a>, <a href="https://www.irpiniaoggi.it/category/economia-in-irpinia/" rel="category tag">Economia in Irpinia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-609x381.jpg" alt="" title="Mauro Ascione" />
</figure>
<div class="mh-social-top">
</div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner top article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="8429166663"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Il Consiglio di Amministrazione della presieduto da <strong>Mauro Ascione</strong><em> (nella foto), </em><strong>ha approvato per l’esercizio 2019</strong> il Progetto di Bilancio.</p>



<p>L’utile netto si attesta a <strong>€ 8,464 milioni registrando un incremento del 69% </strong>rispetto all’esercizio precedente (+€ 5,011 milioni di euro).</p>



<p>A fine 2019 la Banca ha fatto registrare una misura del coefficiente<br>patrimoniale, <strong>che esprime la solidità aziendale, pari al 14% </strong>(13,20% a fine 2018), valore più elevato dell’ultimo decennio.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display in article 9 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="1587036964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>Le masse intermediate hanno superato i <strong>4 miliardi (+1,61%).</strong> In particolare, beneficiando di circa <strong>280 milioni di nuove erogazioni a Famiglie ed Imprese</strong> del territorio, i prestiti alla clientela in bonis crescono di 82 mln (+7,3%) rispetto al 2018<strong> attestandosi a 1.200 milioni circa. </strong></p>



<p>Risultano, altresì, <strong>in aumento sia la raccolta diretta</strong> (+1,6%), che si attesta a 1.894 milioni, <strong>sia la raccolta indiretta</strong> (+2,2%) salita a 570 milioni circa, trainata, quest’ultima,<strong> da una produzione lorda di 84 milioni </strong>nel comparto bancassicurazione e risparmio gestito.</p>



<p>Il patrimonio netto di bilancio, comprensivo dell’utile dell’esercizio, <strong>si attesta a 190,1 milioni in crescita di 10,8 milioni </strong>rispetto ai 179,2 milioni di fine 2018.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- TOP Adattabile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="7636210773"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAALNfjgyP7YjnTz"></script></div>




<p>La proposta di <strong>ripartizione dell’utile </strong>formulata dal Consiglio di Amministrazione, che prevede l’integrale destinazione alle riserve di patrimonio netto della Banca, fatta eccezione per <strong>Euro 130mila destinati al fondo di beneficenza.</strong></p>



<p><strong><em>“Siamo soddisfatti dell’andamento economico 2019 </em></strong>– commenta Felice Delle Femine Direttore Generale della BCP &#8211;<em><strong> perché conseguito attraverso il contributo di tutte le Risorse, con grande impegno, frutto di una sostenuta attività, avviata nel secondo semestre 2017, di rafforzamento degli andamenti, di contenimento dei costi e soprattutto di rilancio commerciale, in uno alla fondamentale riduzione degli stock dei deteriorati, attraverso la cessione di sofferenze.</strong></em></p>



<p><em><strong>Ciò consente di guardare alla crescita futura con fiducia, mantenendo, nel contempo, alto l’impegno rispetto al percorso ancora da compiere, con l’obiettivo di rafforzare la nostra reputazione ed il nostro brand, per affrontare questa complessa fase di rilancio ed assecondare tempestivamente i nuovi scenari e i bisogni degli stakeholder. </strong></em></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display in article 9 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="1587036964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p><strong><em>L’obiettivo è quello di continuare a generare valore per i Soci, Clienti e Dipendenti, ben consapevoli del ruolo, anche sociale, svolto nella nostra Regione”.</em></strong></p>



<p><strong><em>“In uno scenario sempre più complesso dal punto di vista regolamentare per le banche</em></strong> – commenta Mauro Ascione, Presidente del CdA &#8211; <em><strong>siamo molto soddisfatti di questi numeri che sottolineano l’ottimo stato di salute della BCP, che opera da oltre 130 anni nell’interesse del territorio. I risultati approvati sono la testimonianza del forte impegno della struttura e di un’intensa fase di riposizionamento della nostra Banca”.</strong></em><br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-336995" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-336995" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-336995" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1850594/300x250_in_mezzo', [300, 250]).display();
</script></div>
<div class="mh-social-bottom">
</div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.irpiniaoggi.it/tag/banca-di-credito-popolare/" rel="tag">Banca di Credito Popolare</a></li><li><a href="https://www.irpiniaoggi.it/tag/bilancio-banca-credito-popolare/" rel="tag">Bilancio Banca Credito Popolare</a></li><li><a href="https://www.irpiniaoggi.it/tag/mauro-ascione/" rel="tag">Mauro Ascione</a></li></ul></div><div id="mh_magazine_posts_grid-8" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi Articoli</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-337080 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/" title="Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/" title="Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila" rel="bookmark">
			Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo ggiorno di fila senza nuovo positivi in Irpinia. L’ASL di Avellino comunica che, su 115 tamponi analizzati dall’AORN “Moscati” di Avellino, dall’Istituto di Ricerche Genetiche BIOGEM di Ariano Irpino, dall’Azienda Ospedaliera “San Pio” di <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/" title="Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337080" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337080" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337080" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-337077 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/" title="Valle Caudina, avvistata una pantera ma non è quella della Polizia"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/" title="Valle Caudina, avvistata una pantera ma non è quella della Polizia" rel="bookmark">
			Valle Caudina, avvistata una pantera ma non è quella della Polizia		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Avvistamento, in zona rurale di Roccabascerana, contigua ai comuni di San Martino Valle Caudina e Pannarano , di un grosso felino di colore nero che probabilmente potrebbe essere una pantera. La segnalazione è pervenuta al <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/" title="Valle Caudina, avvistata una pantera ma non è quella della Polizia">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337077" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337077" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337077" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-336995 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" title="Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Economia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" title="Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;" rel="bookmark">
			Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il Consiglio di Amministrazione della presieduto da Mauro Ascione (nella foto), ha approvato per l’esercizio 2019 il Progetto di Bilancio. L’utile netto si attesta a € 8,464 milioni registrando un incremento del 69% rispetto all’esercizio <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" title="Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-336995" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-336995" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-336995" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-337073 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/" title="La sentenza: &#8220;Il sindaco di Avellino vittima di stampa e televisioni&#8221;"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/festa-gianluca-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/festa-gianluca-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/festa-gianluca-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/festa-gianluca-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/festa-gianluca-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/" title="La sentenza: &#8220;Il sindaco di Avellino vittima di stampa e televisioni&#8221;" rel="bookmark">
			La sentenza: &#8220;Il sindaco di Avellino vittima di stampa e televisioni&#8221;		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Piove, governo ladro. Quando è cattivo tempo, la colpa è sempre dei politici. E quando i politici vengono messi sotto accusa? Colpa dei giornalisti, anzi dei giornalai come affettuosamente certi deficienti usano definire la categoria <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/" title="La sentenza: &#8220;Il sindaco di Avellino vittima di stampa e televisioni&#8221;">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337073" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337073" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337073" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-337070 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/" title="Nuova condanna per avvocato di Cervinara che si spacciava per la sorella del giudice Cantone"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/Raffaele-Cantone-Maria-Virginia-Cantone-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/Raffaele-Cantone-Maria-Virginia-Cantone-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/Raffaele-Cantone-Maria-Virginia-Cantone-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/Raffaele-Cantone-Maria-Virginia-Cantone-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/" title="Nuova condanna per avvocato di Cervinara che si spacciava per la sorella del giudice Cantone" rel="bookmark">
			Nuova condanna per avvocato di Cervinara che si spacciava per la sorella del giudice Cantone		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Era stata condannata lo scorso mese di gennaio a tre anni e otto mesi di reclusione (rispetto alla precedente condanna 5 anni e 2 mesi, ridotta in secondo grado) dalla terza sezione della Corte d’Appello <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/" title="Nuova condanna per avvocato di Cervinara che si spacciava per la sorella del giudice Cantone">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337070" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337070" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337070" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-337067 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/" title="Calabritto, musica a palla: 50enne nei guai, rifiuta le generalità ai Carabinieri"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/1-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/1-1-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/1-1-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/1-1-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/1-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/" title="Calabritto, musica a palla: 50enne nei guai, rifiuta le generalità ai Carabinieri" rel="bookmark">
			Calabritto, musica a palla: 50enne nei guai, rifiuta le generalità ai Carabinieri		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Musica a tutto volume, arrivano i carabinieri a casa, ma anziché abbassare, prova a evitare la denuncia rifiutando di fornire le sue generalità, peggiorando così la sua posizione. E&#8217; successo a Calabritto dove i Carabinieri <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/" title="Calabritto, musica a palla: 50enne nei guai, rifiuta le generalità ai Carabinieri">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337067" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337067" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337067" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><a href="https://www.bcp.it/wps/portal/BCP/prodotti#?personas=Privati%20e%20famiglie&#038;categoria=Finanziamenti"><img width="300" height="171" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px-300x171.jpg" class="image wp-image-332224  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px-300x171.jpg 300w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-60" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1850594/300x250_in_mezzo', [300, 250]).display();
</script></div></div>		<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi Articoli Pubblicati</span></h4>		<ul>
											<li>
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/">Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/">Valle Caudina, avvistata una pantera ma non è quella della Polizia</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" aria-current="page">Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni/">La sentenza: &#8220;Il sindaco di Avellino vittima di stampa e televisioni&#8221;</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone/">Nuova condanna per avvocato di Cervinara che si spacciava per la sorella del giudice Cantone</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri/">Calabritto, musica a palla: 50enne nei guai, rifiuta le generalità ai Carabinieri</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/baiano-botte-e-lesioni-a-una-donna-arrestato-marito-violento/">Baiano, botte e lesioni a una donna: arrestato marito violento</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/anziani-disperati-in-valle-caudina-i-carabinieri-mettono-fine-ai-maltrattamenti/">Anziani disperati in Valle Caudina: i Carabinieri mettono fine ai maltrattamenti</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/covid-19-torna-la-paura-ad-ariano-irpino-centinaia-in-isolamento/">Covid-19, torna la paura ad Ariano Irpino: centinaia in isolamento</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/politica-in-irpinia/politica-in-irpinia-politica-in-irpinia/arrestato-lex-senatore-de-gregorio-il-suo-ruolo-politico-in-irpinia-con-inm/">Arrestato l&#8217;ex senatore De Gregorio: il suo ruolo politico in Irpinia con InM</a>
									</li>
					</ul>
		</div><div id="text-42" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SPOT</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="7766093353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/irpiniaoggi.it" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-61" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hd-12+7-2v+e3"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="1766451622"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="search-5" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Cerca sul nostro sito</span></h4><form role="search" method="get" class="search-form" action="https://www.irpiniaoggi.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-337080 post type-post status-publish format-standard has-post-thumbnail category-attualita-attualita-in-irpinia category-primo-piano tag-dati-coronavirus-provincia-di-avellino">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-3-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Attualità			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/" title="Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila" rel="bookmark">
					Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Secondo ggiorno di fila senza nuovo positivi in Irpinia. L’ASL di Avellino comunica che, su 115 tamponi analizzati dall’AORN “Moscati” di Avellino, dall’Istituto di Ricerche Genetiche BIOGEM di Ariano Irpino, dall’Azienda Ospedaliera “San Pio” di <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/" title="Coronavirus, i dati in Irpinia del 3 giugno: contagio zero per il secondo giorno di fila">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337080" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337080" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337080" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-337077 post type-post status-publish format-standard has-post-thumbnail category-cronaca-cronaca-in-irpinia category-cronaca-in-irpinia">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/06/carabinieri-pantera-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Cronaca			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/" title="Valle Caudina, avvistata una pantera ma non è quella della Polizia" rel="bookmark">
					Valle Caudina, avvistata una pantera ma non è quella della Polizia				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Avvistamento, in zona rurale di Roccabascerana, contigua ai comuni di San Martino Valle Caudina e Pannarano , di un grosso felino di colore nero che probabilmente potrebbe essere una pantera. La segnalazione è pervenuta al <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/" title="Valle Caudina, avvistata una pantera ma non è quella della Polizia">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337077" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337077" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337077" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-336995 post type-post status-publish format-standard has-post-thumbnail category-economia-economia-in-irpinia category-economia-in-irpinia tag-banca-di-credito-popolare tag-bilancio-banca-credito-popolare tag-mauro-ascione">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/05/Mauro-Ascione-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Economia			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" title="Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;" rel="bookmark">
					Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Il Consiglio di Amministrazione della presieduto da Mauro Ascione (nella foto), ha approvato per l’esercizio 2019 il Progetto di Bilancio. L’utile netto si attesta a € 8,464 milioni registrando un incremento del 69% rispetto all’esercizio <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/" title="Banca di Credito Popolare, che numeri: &#8220;Bilancio positivo, impegno premiato&#8221;">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-336995" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-336995" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-336995" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/economia-in-irpinia/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div>
</article></div>
</div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-Top-3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="2311474741"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948"><a href="https://www.irpiniaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://www.irpiniaoggi.it/contattaci/">Contattaci</a></li>
<li id="menu-item-269570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269570"><a href="https://www.irpiniaoggi.it/irpiniaoggi-collaboratori-cercasi/">Collaboratori cercasi</a></li>
<li id="menu-item-280478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280478"><a href="https://www.irpiniaoggi.it/pubblicita/">Pubblicità</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="copyright" style="color:#fff;">Copyright &copy; 2019 <a style="color:#fff;" target="_blank" href="https://irpiniaoggi.it/" title="Irpinia Oggi">Irpinia Oggi</a></p>
                        <!-- <p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>                          </p>-->
		
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.irpiniaoggi.it\/economia-in-irpinia\/banca-di-credito-popolare-che-numeri-bilancio-positivo-impegno-premiato\/":336995,"https:\/\/www.irpiniaoggi.it\/attualita-in-irpinia\/attualita-attualita-in-irpinia\/coronavirus-i-dati-in-irpinia-del-3-giugno-contagio-zero-per-il-secondo-giorno-di-fila\/":337080,"https:\/\/www.irpiniaoggi.it\/cronaca-in-irpinia\/valle-caudina-avvistata-una-pantera-ma-non-e-quella-della-polizia\/":337077,"https:\/\/www.irpiniaoggi.it\/attualita-in-irpinia\/la-sentenza-il-sindaco-di-avellino-vittima-di-stampa-e-televisioni\/":337073,"https:\/\/www.irpiniaoggi.it\/cronaca-in-irpinia\/nuova-condanna-per-avvocato-di-cervinara-che-si-spacciava-per-la-sorella-del-giudice-cantone\/":337070,"https:\/\/www.irpiniaoggi.it\/cronaca-in-irpinia\/calabritto-musica-a-palla-50enne-nei-guai-rifiuta-le-generalita-ai-carabinieri\/":337067};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.irpiniaoggi.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"666e2da4b3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.irpiniaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Irpiniaoggi.it\",\"Publisher Logo\":\"https:\\\/\\\/www.irpiniaoggi.it\\\/wp-content\\\/uploads\\\/2018\\\/02\\\/irpiniaoggi-logo-email.png\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Noi Rispettiamo la tua privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'138474200',post:'336995',tz:'2',srv:'www.irpiniaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '138474200', '336995' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.370 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-04 00:48:24 -->

<!-- Compression = gzip -->