<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ArrqhYDZobtJ7IuncUzeOR8w-9GuHsa0MZx5MpR7CsE" />
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Comune di Avellino, un altro caso di Covid-19: preoccupazione tra dipendenti e utenti - Irpiniaoggi.it</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra dipendenti e utenti - Irpiniaoggi.it">
<meta property="og:description" content="Un altra positività al Covid-19 tra i dipendenti del Comune di Avellino. E&#8217; il terzo caso &#8220;ufficiale&#8221;, dopo quello dell&#8217;11 ottobre quando un dipendente dell&#8217;ufficio Cultura risultò contagiato e messo in quarantena, con la chiusura &lt;a class=&quot;mh-excerpt-more&quot; href=&quot;https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/&quot; title=&quot;Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti&quot;&gt;[...]&lt;/a&gt;">
<meta property="og:url" content="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/">
<meta property="og:site_name" content="Irpiniaoggi.it">
<meta property="article:publisher" content="https://www.facebook.com/irpiniaoggi.it/">
<meta property="article:tag" content="covid-19 comune avellino">
<meta property="article:section" content="Attualità">
<meta property="og:updated_time" content="2020-10-28T21:48:57+01:00">
<meta property="og:image" content="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1.jpg">
<meta property="og:image:secure_url" content="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1.jpg">
<meta property="og:image:width" content="716">
<meta property="og:image:height" content="472">
<meta property="og:image:alt" content="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra dipendenti e utenti - Irpiniaoggi.it">
<meta name="twitter:description" content="Un altra positività al Covid-19 tra i dipendenti del Comune di Avellino. E&#8217; il terzo caso &#8220;ufficiale&#8221;, dopo quello dell&#8217;11 ottobre quando un dipendente dell&#8217;ufficio Cultura risultò contagiato e messo in quarantena, con la chiusura &lt;a class=&quot;mh-excerpt-more&quot; href=&quot;https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/&quot; title=&quot;Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti&quot;&gt;[...]&lt;/a&gt;">
<meta name="twitter:site" content="@irpinia_oggi">
<meta name="twitter:creator" content="@irpinia_oggi">
<meta name="twitter:image" content="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1.jpg">
<script type="application/ld+json" class="rank-math-schema">{
"@context": "https://schema.org",
"@graph": [
{
"@type": "Organization",
"@id": "https://www.irpiniaoggi.it/#company",
"name": "Irpinia Oggi",
"logo": {
"@type": "ImageObject",
"url": false
}
},
{
"@type": "WebSite",
"@id": "https://www.irpiniaoggi.it/#website",
"url": "https://www.irpiniaoggi.it",
"name": "Irpinia Oggi",
"publisher": {
"@id": "https://www.irpiniaoggi.it/#company"
},
"inLanguage": "it-IT",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.irpiniaoggi.it/?s={search_term_string}",
"query-input": "required name=search_term_string"
}
},
{
"@type": "ImageObject",
"@id": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#primaryImage",
"url": "https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1.jpg",
"width": 716,
"height": 472
},
{
"@type": "WebPage",
"@id": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#webpage",
"url": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/",
"name": "Comune di Avellino, un altro caso di Covid-19: preoccupazione tra dipendenti e utenti - Irpiniaoggi.it",
"datePublished": "2020-10-28T21:37:27+01:00",
"dateModified": "2020-10-28T21:48:57+01:00",
"isPartOf": {
"@id": "https://www.irpiniaoggi.it/#website"
},
"primaryImageOfPage": {
"@id": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#primaryImage"
},
"inLanguage": "it-IT"
},
{
"@type": "BlogPosting",
"headline": "Comune di Avellino, un altro caso di Covid-19: preoccupazione tra dipendenti e utenti - Irpiniaoggi.it",
"datePublished": "2020-10-28T21:37:27+01:00",
"dateModified": "2020-10-28T21:48:57+01:00",
"author": {
"@type": "Person",
"name": "Redazione Online"
},
"publisher": {
"@id": "https://www.irpiniaoggi.it/#company"
},
"description": "Un altra positivit\u00e0 al Covid-19 tra i dipendenti del Comune di Avellino.",
"@id": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#richSnippet",
"isPartOf": {
"@id": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#webpage"
},
"image": {
"@id": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#primaryImage"
},
"inLanguage": "it-IT",
"mainEntityOfPage": {
"@id": "https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#webpage"
}
}
]
}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel="amphtml" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?amp" /><meta name="generator" content="AMP for WP 1.0.66.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Irpiniaoggi.it &raquo; Feed" href="https://www.irpiniaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Irpiniaoggi.it &raquo; Feed dei commenti" href="https://www.irpiniaoggi.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.2.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-92164432-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-92164432-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/9ldwzj66/e0nzd.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/l8jz26uw/e0nzd.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/mda18131/e0nzd.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/k1q2ze5c/e0nzd.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/qx90qygh/e0nzd.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.irpiniaoggi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/d4gigeqd/e0nzd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script> -->
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script src='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/g0j333ey/e0nzd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1' id='mh-scripts-js'></script> -->
<link rel="https://api.w.org/" href="https://www.irpiniaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.irpiniaoggi.it/wp-json/wp/v2/posts/344889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.irpiniaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.irpiniaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p9n1sQ-1rIJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.irpiniaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.irpiniaoggi.it%2Fprimo-piano%2Fcomune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.irpiniaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.irpiniaoggi.it%2Fprimo-piano%2Fcomune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti%2F&#038;format=xml" />
<script type="text/javascript">              
jQuery(document).ready( function($) {    
if ($('#adsforwp-hidden-block').length == 0 ) {
$.getScript("https://www.irpiniaoggi.it/front.js");
}
});
</script>
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1f1e1e; }
.mh-extra-nav-bg { background: rgba(31, 30, 30, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1f1e1e; background: rgba(31, 30, 30, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(31, 30, 30, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1f1e1e; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #279b34; background: rgba(39, 155, 52, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #279b34; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #279b34; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #279b34; }
.entry-content a, .mh-comment-content a { color: #346880; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #346880; }
</style>
<!--[if lt IE 9]>
<script src="https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.irpiniaoggi.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '38cd63a6-83a7-4612-99ff-3f6f7be5f103';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Irpiniaoggi.it News";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Ora sei iscritto. Leggi le ultime notizie in home page.";
oneSignal_options['welcomeNotification']['url'] = "https://www.irpiniaoggi.it";
oneSignal_options['path'] = "https://www.irpiniaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0bc7de6a-1858-40cb-a30f-b71482b7a86d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ricevi gli aggiornamenti delle News';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'IrpiniaOggi breaking news';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Irpiniaoggi.it News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Irpiniaoggi breaking news';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Irpiniaoggi.it News';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puoi bloccare le notifiche quando vuoi con un click';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, Buona idea!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.irpiniaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non perdere le news, riattiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ottimo, ora ricevi gli aggiornamenti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ops, hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bentornato!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Peccato, ora non riceverai più gli aggiornamenti';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Irpiniaoggi.it NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Blocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Finestra Bloccata, sblocca i pop-up';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showNativePrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" sizes="32x32" />
<link rel="icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" />
<meta name="msapplication-TileImage" content="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href='//www.irpiniaoggi.it/wp-content/cache/wpfc-minified/8lfc2qpj/e0nzd.css' />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-344889 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-338736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338736"><a href="https://www.irpiniaoggi.it/category/primo-piano/">PRIMO PIANO</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.irpiniaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.irpiniaoggi.it/contattaci/">Contattaci</a></li>
<li id="menu-item-269569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269569"><a href="https://www.irpiniaoggi.it/irpiniaoggi-collaboratori-cercasi/">Collaboratori cercasi</a></li>
<li id="menu-item-280662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280662"><a href="https://www.irpiniaoggi.it/pubblicita/">Pubblicità</a></li>
</ul></div>						</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/irpiniaoggi.it/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-296808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296808"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/irpinia_oggi"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC4LTP4gIlD6S3LHzrAEl9-g"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a target="_blank" rel="noopener noreferrer" href="https://www.irpiniaoggi.it/index.php?option=com_mediarss&#038;feed_id=1&#038;format=raw&#038;Itemid=496"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>						</nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.irpiniaoggi.it/" class="custom-logo-link" rel="home"><img width="600" height="166" src="https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito.png" class="custom-logo" alt="Irpiniaoggi.it" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito.png 600w, https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-48" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/1850594/728x90', [728, 90]).display();
</script></div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="https://www.irpiniaoggi.it/">Home</a></li>
<li id="menu-item-27409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27409"><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/attualita-attualita-in-irpinia/">Attualità</a></li>
<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://www.irpiniaoggi.it/category/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/">Cronaca</a></li>
<li id="menu-item-333531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333531"><a href="https://www.irpiniaoggi.it/category/info-comuni/avellino/">Avellino</a></li>
<li id="menu-item-333533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-333533"><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/">Provincia</a></li>
<li id="menu-item-27410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27410"><a href="https://www.irpiniaoggi.it/category/politica-in-irpinia/politica-in-irpinia-politica-in-irpinia/">Politica</a></li>
<li id="menu-item-27411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27411"><a href="https://www.irpiniaoggi.it/category/economia-in-irpinia/economia-economia-in-irpinia/">Economia</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162"><a href="#">Sport</a>
<ul class="sub-menu">
<li id="menu-item-27459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27459"><a href="https://www.irpiniaoggi.it/category/sport/calcio-avellino-calcio-avellino/">Calcio Avellino</a></li>
<li id="menu-item-27460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27460"><a href="https://www.irpiniaoggi.it/category/sport/basket-avellino-basket-avellino/">Basket Avellino</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.irpiniaoggi.it/category/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
<li id="menu-item-27461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27461"><a href="https://www.irpiniaoggi.it/category/sport/altri-sport/">Altri Sport Avellino</a></li>
</ul>
</li>
<li id="menu-item-266878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266878"><a href="https://www.irpiniaoggi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.irpiniaoggi.it/category/magazine/salute-e-benessere/">Salute e benessere</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.irpiniaoggi.it/category/magazine/costume-e-societa/">Costume e Società</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.irpiniaoggi.it/category/magazine/viaggi-e-sapori/">Viaggi e Sapori</a></li>
<li id="menu-item-267823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267823"><a href="https://www.irpiniaoggi.it/category/magazine/storie-e-personaggi/">Storie e Personaggi</a></li>
<li id="menu-item-296827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296827"><a href="https://www.irpiniaoggi.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
</ul>
</li>
<li id="menu-item-296821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296821"><a href="https://www.irpiniaoggi.it/farmacie/">Farmacie</a></li>
<li id="menu-item-296819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296819"><a href="https://www.irpiniaoggi.it/meteo/">Meteo</a></li>
<li id="menu-item-333530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-333530"><a href="https://www.irpiniaoggi.it/necrologi/annunci-funebri/">Necrologi</a></li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Flash News<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/" title="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 Ottobre 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Attualità							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/" title="Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 Ottobre 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Top News							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/" title="Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 Ottobre 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Top News							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/" title="L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 Ottobre 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Calcio Avellino							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/" title="Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 Ottobre 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Top News							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-date mh-header-date-bottom">
28 Ottobre 2020						</div>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.irpiniaoggi.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/">Attualità in Irpinia</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/attualita-attualita-in-irpinia/" itemprop="url"><span itemprop="title">Attualità</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti</nav>
<article id="post-344889" class="post-344889 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-attualita-in-irpinia category-attualita-in-irpinia category-primo-piano tag-covid-19-comune-avellino">
<header class="entry-header clearfix"><h1 class="entry-title">Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.irpiniaoggi.it/2020/10/">28 Ottobre 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/attualita-attualita-in-irpinia/" rel="category tag">Attualità</a>, <a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/" rel="category tag">Attualità in Irpinia</a>, <a href="https://www.irpiniaoggi.it/category/primo-piano/" rel="category tag">PRIMO PIANO</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#mh-comments">0</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-678x381.jpg" alt="" title="comune avellino" />
</figure>
<div class="mh-social-top">
</div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner top article -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="8429166663"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Un altra positività al Covid-19 tra<strong> i dipendenti del Comune di Avellino.</strong></p>
<p>E&#8217; il terzo caso <strong><em>&#8220;ufficiale&#8221;, </em></strong>dopo quello dell&#8217;11 ottobre quando un dipendente dell&#8217;ufficio Cultura risultò contagiato e messo in quarantena, con la chiusura degli uffici comunali per sanificazione.</p>
<p>Lunedì c&#8217;è stato un secondo caso<strong> &#8220;ufficiale&#8221;, </strong>quello di una dipendente dell&#8217;ufficio elettorale ma gli uffici hanno subìto una parziale chiusura per consentire una rapida opera di controllo e pulizia.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display in article 9 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="1587036964"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Si teme che possano esserci altri contagiati tra i numerosi dipendenti &#8211; sicuramente asintomatici &#8211; che continuano ad andare in giro per gli uffici comunali.</p>
<p>Questo pomeriggio si è avuto notizia di un terzo caso, un&#8217;altra dipendente <strong>dell&#8217;ufficio elettorale </strong>ubicato presso la sede centrale del Comune del capoluogo.</p>
<p>Sarà quasi certamente si tratta di un <strong><em>&#8220;contatto&#8221;</em></strong> con la collega di cui si è avuto notizia del contagio, due giorni fa.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- TOP Adattabile -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="7636210773"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
<p>Si racconta che la dipendente <strong>sarebbe risultata dapprima negativa al test fatto dal Comune </strong>mentre la positività è emersa in seguito a tampone effettuato presso una  struttura sanitaria accreditata.</p>
<p>C&#8217;è preoccupazione tra i dipendenti comunali, alcuni dei quali sono stati messi in smartworking nella giornata di lunedì mentre domani si prevede nuovamente una sanificazione degli uffici e accertamento della catena di contatto avuto dalla nuova dipendente risultata positiva al Covid-19.</p>
<p>Appare necessario, anzi indispensabile, effettuare l&#8217;esame dei tamponi su tutti i dipendenti ma <strong>soprattutto effettuare quelli idonei,</strong> ovvero presso strutture accreditate.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display in article 9 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="1587036964"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Nel frattempo sarebbe il caso di consentire u<strong>na maggiore destinazione al lavoro in smartworking </strong>per quelle figure professionali che possono adempiere ai propri compiti in tale modalità.</p>
<p>Preoccupazione anche<strong> da parte degli utenti </strong>che fruiscono dei servizi presso gli uffici comunali di Avellino.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
3<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="1395465274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>I dipendenti comunali hanno chiesto l&#8217;intervento dei sindacati <strong>per stabilire modalità delle procedure lavorative </strong>e soprattutto ricevere garanzie circa la permanenza sul luogo di lavoro.</p>
<p>C&#8217;è stata la pronta risposta che chiama ora in causa il Comune di Avellino affinchè osservi le rigide disposizioni in materia.</p>
<div class="wp-block-file"><a href="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/PROTOCOLLI-COMUNE-covid-fase-3-COMUNE-DI-AVELLINO-1.pdf">L&#8217;intervento del sindacato</a><a href="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/PROTOCOLLI-COMUNE-covid-fase-3-COMUNE-DI-AVELLINO-1.pdf" class="wp-block-file__button" download>Download</a></div>
<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344889" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344889" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344889" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/1850594/300x250_in_mezzo', [300, 250]).display();
</script></div>
<!-- AI CONTENT END 3 -->
<div class="mh-social-bottom">
</div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.irpiniaoggi.it/tag/covid-19-comune-avellino/" rel="tag">covid-19 comune avellino</a></li></ul></div><div id="mh_magazine_posts_grid-8" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi Articoli</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-344889 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/" title="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Attualità			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/" title="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti" rel="bookmark">
Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#mh-comments">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Un altra positività al Covid-19 tra i dipendenti del Comune di Avellino. E&#8217; il terzo caso &#8220;ufficiale&#8221;, dopo quello dell&#8217;11 ottobre quando un dipendente dell&#8217;ufficio Cultura risultò contagiato e messo in quarantena, con la chiusura <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/" title="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344889" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344889" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344889" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-344877 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/" title="Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Top News			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/" title="Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre" rel="bookmark">
Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/#mh-comments">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><div><img loading="lazy" width="800" height="543" src="https://www.italpress.com/wp-content/uploads/2020/10/20201028_2285.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="margin: auto;margin-bottom: 5px;max-width: 100%">ROMA (ITALPRESS) – Nel giorno in cui la Francia sfiora i 70 mila contagi in 24 ore, il presidente Emmanuel Macron si presenta in tv all’ora di cena e annuncia il lockdown a partire da venerdì. “Siamo sopraffati dall’accelerazione dell’epidemia” ammette.“I nostri ospedali saranno pieni, se non diamo un colpo mortale oggi i medici dovranno […]</div>
<p> <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/" title="Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344877" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344877" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344877" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-344875 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/" title="Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Top News			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/" title="Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori" rel="bookmark">
Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/#mh-comments">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><div><img loading="lazy" width="1200" height="798" src="https://www.italpress.com/wp-content/uploads/2020/10/20201028_2239.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="margin: auto;margin-bottom: 5px;max-width: 100%">I viola battono il Padova, i granata il Lecce ai supplementari</div>
<p> <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/" title="Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344875" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344875" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344875" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-344870 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/" title="L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Calcio Avellino			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/" title="L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris" rel="bookmark">
L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/#mh-comments">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Poteva essere in vetta alla classifica se avesse gestito con intelligenza l&#8217;ultimo quarto d&#8217;ora di una gara ormai vinta. Invece è finita 2-2 la gara di recupero della prima giornata di campionato, sospesa per impraticabilità <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/" title="L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344870" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344870" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344870" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-344868 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/" title="Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Top News			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/" title="Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”" rel="bookmark">
Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/#mh-comments">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><div><img loading="lazy" width="800" height="532" src="https://www.italpress.com/wp-content/uploads/2020/10/20201028_1938.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="margin: auto;margin-bottom: 5px;max-width: 100%">ROMA (ITALPRESS) – “Meno ricoveri quando non sono necessari, più attrezzature per le terapie intensive, più capacità degli ospedali per i ricoveri con strutture provvisorie e ospedali da campo, come abbiamo già fatto durante la prima ondata. E si riprende il sistema di collaborazione tra le Regioni per trasferire i malati nei luoghi dove c’è […]</div>
<p> <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/" title="Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344868" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344868" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344868" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-344866 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/" title="Coronavirus, mai così tanti positivi (e tamponi) in Irpinia: 247 casi su 1730 test, 66 ad Avellino"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-9-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-9-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-9-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-9-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/coronavirus-9-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Attualità			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/" title="Coronavirus, mai così tanti positivi (e tamponi) in Irpinia: 247 casi su 1730 test, 66 ad Avellino" rel="bookmark">
Coronavirus, mai così tanti positivi (e tamponi) in Irpinia: 247 casi su 1730 test, 66 ad Avellino		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/#mh-comments">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Mai così tanti positivi in Irpinia in un solo giorno: 247. Ma è pur vero che i tamponi effettuati sono 1730, un numero decisamente più alto rispetto alla media. Ad Avellino la maglia nera: 66 <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/" title="Coronavirus, mai così tanti positivi (e tamponi) in Irpinia: 247 casi su 1730 test, 66 ad Avellino">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344866" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344866" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344866" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
</div></article><section class="mh-related-content">
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-4 mh-posts-grid-col clearfix">
<article class="post-344713 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/" title="Comune di Avellino, un altro dipendente positivo: domani chiusura degli uffici?"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2017/06/comune-avellino-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2017/06/comune-avellino-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2017/06/comune-avellino-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2017/06/comune-avellino-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Attualità			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/" title="Comune di Avellino, un altro dipendente positivo: domani chiusura degli uffici?" rel="bookmark">
Comune di Avellino, un altro dipendente positivo: domani chiusura degli uffici?		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/#mh-comments">0</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Ci risiamo. A distanza di dieci giorni, si registra un nuovo caso positivo al Covid-19 presso gli uffici del Comune di Avellino. Si tratterebbe di una persona in servizio presso l’ufficio elettorale. La notizia è <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/" title="Comune di Avellino, un altro dipendente positivo: domani chiusura degli uffici?">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-344713" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-344713" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-344713" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
</section>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-60" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/1850594/300x250_in_mezzo', [300, 250]).display();
</script></div></div><div id="mh_magazine_custom_posts-26" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime notizie</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-344889 post type-post status-publish format-standard has-post-thumbnail category-attualita-attualita-in-irpinia category-attualita-in-irpinia category-primo-piano tag-covid-19-comune-avellino">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/" title="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti"><img width="80" height="60" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-80x60.jpg 80w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/comune-avellino-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure>
<div class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/" title="Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti">
Comune di Avellino, un altro caso di Covid-19: preoccupazione tra  dipendenti e utenti									</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/primo-piano/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti/#mh-comments">0</a></span>
</div>
</div>
</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-344877 post type-post status-publish format-standard has-post-thumbnail category-top-news">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/" title="Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre"><img width="80" height="60" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-80x60.jpg 80w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2285-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure>
<div class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/" title="Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre">
Covid, Macron reintroduce lockdown con chiusura fino al 1 dicembre									</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/top-news/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre/#mh-comments">0</a></span>
</div>
</div>
</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-344875 post type-post status-publish format-standard has-post-thumbnail category-top-news">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/" title="Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori"><img width="80" height="60" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-80x60.jpg 80w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_2239-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure>
<div class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/" title="Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori">
Fiorentina e Torino avanti in Coppa Italia, Verona ai rigori									</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/top-news/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori/#mh-comments">0</a></span>
</div>
</div>
</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-344870 post type-post status-publish format-standard has-post-thumbnail category-calcio-avellino-calcio-avellino category-sport">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/" title="L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris"><img width="80" height="60" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-80x60.jpg 80w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/avellino-turris-2-2-lorenzini-turris-contrasto-con-Miceli-Avellino-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure>
<div class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/" title="L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris">
L&#8217;Avellino sciupa vittoria e primato in classifica: pareggio regalato alla Turris									</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/sport/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris/#mh-comments">0</a></span>
</div>
</div>
</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-344868 post type-post status-publish format-standard has-post-thumbnail category-top-news">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/" title="Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”"><img width="80" height="60" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-80x60.jpg 80w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/10/20201028_1938-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
</figure>
<div class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/" title="Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”">
Coronavirus, Arcuri “ospedali troppo affollati, più test e cure a casa”									</a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Ottobre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/top-news/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa/#mh-comments">0</a></span>
</div>
</div>
</li>			</ul></div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><a href="https://www.bcp.it/wps/portal/BCP/prodotti#?personas=Privati%20e%20famiglie&#038;categoria=Finanziamenti"><img width="300" height="171" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px-300x171.jpg" class="image wp-image-332224  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px-300x171.jpg 300w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="text-42" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SPOT</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="7766093353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_html-61" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-hd-12+7-2v+e3"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="1766451622"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</aside>	</div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/irpiniaoggi.it" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="search-5" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Cerca sul nostro sito</span></h4><form role="search" method="get" class="search-form" action="https://www.irpiniaoggi.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form></div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-Top-3 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7644256698214224"
data-ad-slot="2311474741"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-container mh-container-inner clearfix">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948"><a href="https://www.irpiniaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://www.irpiniaoggi.it/contattaci/">Contattaci</a></li>
<li id="menu-item-269570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269570"><a href="https://www.irpiniaoggi.it/irpiniaoggi-collaboratori-cercasi/">Collaboratori cercasi</a></li>
<li id="menu-item-280478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280478"><a href="https://www.irpiniaoggi.it/pubblicita/">Pubblicità</a></li>
</ul></div>		</div>
</nav>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="copyright" style="color:#fff;">Copyright &copy; 2019 <a style="color:#fff;" target="_blank" href="https://irpiniaoggi.it/" title="Irpinia Oggi">Irpinia Oggi</a></p>
<!-- <p class="mh-copyright">
Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>                          </p>-->
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> 
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.irpiniaoggi.it\/primo-piano\/comune-di-avellino-un-altro-caso-di-covid-19-preoccupazione-tra-dipendenti-e-utenti\/":344889,"https:\/\/www.irpiniaoggi.it\/top-news\/covid-macron-reintroduce-lockdown-con-chiusura-fino-al-1-dicembre\/":344877,"https:\/\/www.irpiniaoggi.it\/top-news\/fiorentina-e-torino-avanti-in-coppa-italia-verona-ai-rigori\/":344875,"https:\/\/www.irpiniaoggi.it\/sport\/lavellino-sciupa-vittoria-e-primato-in-classifica-pareggio-regalato-alla-turris\/":344870,"https:\/\/www.irpiniaoggi.it\/top-news\/coronavirus-arcuri-ospedali-troppo-affollati-piu-test-e-cure-a-casa\/":344868,"https:\/\/www.irpiniaoggi.it\/primo-piano\/coronavirus-mai-cosi-tanti-positivi-e-tamponi-in-irpinia-247-casi-su-1730-test-66-ad-avellino\/":344866,"https:\/\/www.irpiniaoggi.it\/primo-piano\/comune-di-avellino-un-altro-dipendente-positivo-domani-chiusura-degli-uffici\/":344713};
</script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.irpiniaoggi.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"eae188a85f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.irpiniaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'138474200',post:'344889',tz:'1',srv:'www.irpiniaoggi.it'} ]);
_stq.push([ 'clickTrackerInit', '138474200', '344889' ]);
</script>
<ins class='hstpnetworkads' style='display: none'></ins>
<!-- advertising Sv17jodmCu2GejDh5n8ziLxYTkmeFgflkTUu_sx_DKmKbYvBHYunYgVGnYFYGojPrd8QC2xGxayaeMaWzMQuCg==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46454";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/a7cd8e5130b41a0b2a28b21d0e9207f7.min.js?20201007=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising --></body>
</html><!-- WP Fastest Cache file was created in 2.2091150283813 seconds, on 28-10-20 21:49:27 --><!-- via php -->