<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ArrqhYDZobtJ7IuncUzeOR8w-9GuHsa0MZx5MpR7CsE" />

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci - Irpiniaoggi.it</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci - Irpiniaoggi.it" />
	<meta property="og:description" content="Ancora un furto, il terzo in pochi giorni, in un bar-tabacchi. La scorsa notte alcuni ladri si sono introdotti nell&#8217;attività posta in una stazione di servizio di Vallesaccarda. Ignoti hanno danneggiato una porta e, una [...]" />
	<meta property="og:url" content="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" />
	<meta property="og:site_name" content="Irpiniaoggi.it" />
	<meta property="article:publisher" content="https://www.facebook.com/irpiniaoggi.it/" />
	<meta property="article:published_time" content="2020-07-13T08:00:10+00:00" />
	<meta property="article:modified_time" content="2020-07-13T08:00:14+00:00" />
	<meta property="og:image" content="https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18.jpg" />
	<meta property="og:image:width" content="583" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@irpinia_oggi" />
	<meta name="twitter:site" content="@irpinia_oggi" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.irpiniaoggi.it/#website","url":"https://www.irpiniaoggi.it/","name":"Irpiniaoggi.it","description":"Quotidiano di Avellino e provincia in tempo reale","potentialAction":[{"@type":"SearchAction","target":"https://www.irpiniaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#primaryimage","inLanguage":"it-IT","url":"https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18.jpg","width":583,"height":424},{"@type":"WebPage","@id":"https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#webpage","url":"https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/","name":"Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci - Irpiniaoggi.it","isPartOf":{"@id":"https://www.irpiniaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#primaryimage"},"datePublished":"2020-07-13T08:00:10+00:00","dateModified":"2020-07-13T08:00:14+00:00","author":{"@id":"https://www.irpiniaoggi.it/#/schema/person/34cf6aaaaa50ff20283740357de01635"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/"]}]},{"@type":["Person"],"@id":"https://www.irpiniaoggi.it/#/schema/person/34cf6aaaaa50ff20283740357de01635","name":"Carmine"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?amp" /><meta name="generator" content="AMP for WP 1.0.58.3"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Irpiniaoggi.it &raquo; Feed" href="https://www.irpiniaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Irpiniaoggi.it &raquo; Feed dei commenti" href="https://www.irpiniaoggi.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-92164432-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-92164432-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.irpiniaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.irpiniaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.irpiniaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.irpiniaoggi.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script>
<link rel='https://api.w.org/' href='https://www.irpiniaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.irpiniaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.irpiniaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9n1sQ-1q36' />
<link rel="alternate" type="application/json+oembed" href="https://www.irpiniaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.irpiniaoggi.it%2Fcronaca-in-irpinia%2Fcronaca-cronaca-in-irpinia%2Fancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.irpiniaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.irpiniaoggi.it%2Fcronaca-in-irpinia%2Fcronaca-cronaca-in-irpinia%2Fancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.irpiniaoggi.it/front.js");
                  }
              });
         </script>
       
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1f1e1e; }
.mh-extra-nav-bg { background: rgba(31, 30, 30, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1f1e1e; background: rgba(31, 30, 30, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(31, 30, 30, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1f1e1e; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #279b34; background: rgba(39, 155, 52, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #279b34; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #279b34; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #279b34; }
.entry-content a, .mh-comment-content a { color: #346880; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #346880; }
</style>
<!--[if lt IE 9]>
<script src="https://www.irpiniaoggi.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.irpiniaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '38cd63a6-83a7-4612-99ff-3f6f7be5f103';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Irpiniaoggi.it News";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Ora sei iscritto. Leggi le ultime notizie in home page.";
oneSignal_options['welcomeNotification']['url'] = "https://www.irpiniaoggi.it";
oneSignal_options['path'] = "https://www.irpiniaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0bc7de6a-1858-40cb-a30f-b71482b7a86d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ricevi gli aggiornamenti delle News';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'IrpiniaOggi breaking news';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Irpiniaoggi.it News';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Irpiniaoggi breaking news';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Irpiniaoggi.it News';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puoi bloccare le notifiche quando vuoi con un click';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ok, Buona idea!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.irpiniaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non perdere le news, riattiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ottimo, ora ricevi gli aggiornamenti!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ops, hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bentornato!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Peccato, ora non riceverai più gli aggiornamenti';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Irpiniaoggi.it NEWS';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Blocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Finestra Bloccata, sblocca i pop-up';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" sizes="32x32" />
<link rel="icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro-240x195.png" />
<meta name="msapplication-TileImage" content="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/irpiniaoggi-logo-quadro.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.irpiniaoggi.it/?custom-css=730c2099cd" />
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-338464 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.irpiniaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.irpiniaoggi.it/contattaci/">Contattaci</a></li>
<li id="menu-item-269569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269569"><a href="https://www.irpiniaoggi.it/irpiniaoggi-collaboratori-cercasi/">Collaboratori cercasi</a></li>
<li id="menu-item-280662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280662"><a href="https://www.irpiniaoggi.it/pubblicita/">Pubblicità</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/irpiniaoggi.it/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a target="_blank" rel="noopener noreferrer" href="https://plus.google.com/u/2/b/117333011545689978960/117333011545689978960"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li>
<li id="menu-item-296808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296808"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/irpinia_oggi"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UC4LTP4gIlD6S3LHzrAEl9-g"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a target="_blank" rel="noopener noreferrer" href="https://www.irpiniaoggi.it/index.php?option=com_mediarss&#038;feed_id=1&#038;format=raw&#038;Itemid=496"><i class="fa fa-mh-social"></i><span class="screen-reader-text">RSS</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.irpiniaoggi.it/" class="custom-logo-link" rel="home"><img width="600" height="166" src="https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito.png" class="custom-logo" alt="Irpiniaoggi.it" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito.png 600w, https://www.irpiniaoggi.it/wp-content/uploads/2017/05/cropped-irpiniaoggi-logo-sito-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-48" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1850594/728x90', [728, 90]).display();
</script></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="https://www.irpiniaoggi.it/">Home</a></li>
<li id="menu-item-27409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27409"><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/attualita-attualita-in-irpinia/">Attualità</a></li>
<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27408"><a href="https://www.irpiniaoggi.it/category/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/">Cronaca</a></li>
<li id="menu-item-333531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333531"><a href="https://www.irpiniaoggi.it/category/info-comuni/avellino/">Avellino</a></li>
<li id="menu-item-333533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333533"><a href="https://www.irpiniaoggi.it/category/attualita-in-irpinia/">Provincia</a></li>
<li id="menu-item-27410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27410"><a href="https://www.irpiniaoggi.it/category/politica-in-irpinia/politica-in-irpinia-politica-in-irpinia/">Politica</a></li>
<li id="menu-item-27411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27411"><a href="https://www.irpiniaoggi.it/category/economia-in-irpinia/economia-economia-in-irpinia/">Economia</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-162"><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-27459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27459"><a href="https://www.irpiniaoggi.it/category/sport/calcio-avellino-calcio-avellino/">Calcio Avellino</a></li>
	<li id="menu-item-27460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27460"><a href="https://www.irpiniaoggi.it/category/sport/basket-avellino-basket-avellino/">Basket Avellino</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.irpiniaoggi.it/category/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li id="menu-item-27461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27461"><a href="https://www.irpiniaoggi.it/category/sport/altri-sport/">Altri Sport Avellino</a></li>
</ul>
</li>
<li id="menu-item-266878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266878"><a href="https://www.irpiniaoggi.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.irpiniaoggi.it/category/magazine/salute-e-benessere/">Salute e benessere</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.irpiniaoggi.it/category/magazine/costume-e-societa/">Costume e Società</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.irpiniaoggi.it/category/magazine/viaggi-e-sapori/">Viaggi e Sapori</a></li>
	<li id="menu-item-267823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267823"><a href="https://www.irpiniaoggi.it/category/magazine/storie-e-personaggi/">Storie e Personaggi</a></li>
	<li id="menu-item-296827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296827"><a href="https://www.irpiniaoggi.it/category/notizie-dal-mondo/">Notizie dal Mondo</a></li>
</ul>
</li>
<li id="menu-item-296821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296821"><a href="https://www.irpiniaoggi.it/farmacie/">Farmacie</a></li>
<li id="menu-item-296819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296819"><a href="https://www.irpiniaoggi.it/meteo/">Meteo</a></li>
<li id="menu-item-333530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-333530"><a href="https://www.irpiniaoggi.it/necrologi/annunci-funebri/">Necrologi</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Flash News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/" title="Cede il freno a mano, camioncino dei rifiuti finisce in un torrente">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Luglio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cede il freno a mano, camioncino dei rifiuti finisce in un torrente						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/" title="Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Luglio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" title="Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13 Luglio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/" title="Tentato suicidio ad Avellino: 34enne si lancia dal balcone, è grave">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 Luglio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tentato suicidio ad Avellino: 34enne si lancia dal balcone, è grave						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Avellino							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/" title="Montemiletto, esplode cucina a gas: due feriti in ospedale">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 Luglio 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Montemiletto, esplode cucina a gas: due feriti in ospedale						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							13 Luglio 2020						</div>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.irpiniaoggi.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.irpiniaoggi.it/category/cronaca-in-irpinia/">Cronaca in Irpinia</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.irpiniaoggi.it/category/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci</nav>
<article id="post-338464" class="post-338464 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-cronaca-in-irpinia">
	<header class="entry-header clearfix"><h1 class="entry-title">Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.irpiniaoggi.it/2020/07/">13 Luglio 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.irpiniaoggi.it/category/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/" rel="category tag">Cronaca</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-583x381.jpg" alt="" title="carabinieri serino" />
</figure>
<div class="mh-social-top">
</div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner top article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="8429166663"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Ancora un furto, il terzo in pochi giorni, in un bar-tabacchi. </p>



<p>La scorsa notte alcuni ladri si sono introdotti nell&#8217;attività posta in una stazione di servizio di Vallesaccarda.<br></p>



<p>Ignoti hanno danneggiato una porta e, una volta dentro, hanno rubato sigarette e gratta e vinci.<br></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display in article 9 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="1587036964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>In corso di quantificazione il bottino.<br>Sul posto sono intervenuti i Carabinieri della Compagnia di Ariano Irpino.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338464" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338464" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338464" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1850594/300x250_in_mezzo', [300, 250]).display();
</script></div>
<!-- AI CONTENT END 2 -->
<div class="mh-social-bottom">
</div>
	</div><div id="mh_magazine_posts_grid-8" class="mh-widget mh-posts-2 mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi Articoli</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-338469 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/" title="Cede il freno a mano, camioncino dei rifiuti finisce in un torrente"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-300x224.jpg 300w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-1024x765.jpg 1024w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-768x574.jpg 768w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-80x60.jpg 80w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748.jpg 1080w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/" title="Cede il freno a mano, camioncino dei rifiuti finisce in un torrente" rel="bookmark">
			Cede il freno a mano, camioncino dei rifiuti finisce in un torrente		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un camioncino per la raccolta dei rifiuti è finito in un Torrente, a Solofra. I Vigili del Fuoco di Avellino, intorno all&#8217;una di questa notte, sono intervenuti in via Turci Castello, per il recupero del <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/" title="Cede il freno a mano, camioncino dei rifiuti finisce in un torrente">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338469" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338469" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338469" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-338466 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/" title="Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/" title="Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua" rel="bookmark">
			Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>A causa della rottura di una condotta adduttrice in agro del comune di Torella dei Lombardi è sospesa l&#8217;erogazione idrica in 25 comuni irpini, sotto indicati, e 11 comuni sanniti. I lavori sono in corso, <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/" title="Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338466" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338466" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338466" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-338464 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" title="Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" title="Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci" rel="bookmark">
			Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ancora un furto, il terzo in pochi giorni, in un bar-tabacchi. La scorsa notte alcuni ladri si sono introdotti nell&#8217;attività posta in una stazione di servizio di Vallesaccarda. Ignoti hanno danneggiato una porta e, una <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" title="Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338464" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338464" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338464" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
<div class="mh-row mh-posts-grid mh-posts-grid-widget mh-posts-grid-more clearfix mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-338461 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/" title="Tentato suicidio ad Avellino: 34enne si lancia dal balcone, è grave"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/Ambulanza-dd-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2018/02/Ambulanza-dd-1-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2018/02/Ambulanza-dd-1-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2018/02/Ambulanza-dd-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Avellino			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/" title="Tentato suicidio ad Avellino: 34enne si lancia dal balcone, è grave" rel="bookmark">
			Tentato suicidio ad Avellino: 34enne si lancia dal balcone, è grave		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Tentato suicidio ad Avellino. Un 34enne si è lanciato dal balcone della sua abitazione, in via Volpe, nel capoluogo irpino. L&#8217;uomo è caduto sull&#8217;asfalto, riportando varie fratture soprattutto agli arti inferiori. Sul posto è giunta <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/" title="Tentato suicidio ad Avellino: 34enne si lancia dal balcone, è grave">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338461" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338461" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338461" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-338458 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/" title="Montemiletto, esplode cucina a gas: due feriti in ospedale"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2019/03/vigili-del-fuoco-in-azione-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2019/03/vigili-del-fuoco-in-azione-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2019/03/vigili-del-fuoco-in-azione-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2019/03/vigili-del-fuoco-in-azione-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2019/03/vigili-del-fuoco-in-azione-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/" title="Montemiletto, esplode cucina a gas: due feriti in ospedale" rel="bookmark">
			Montemiletto, esplode cucina a gas: due feriti in ospedale		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Esplode una cucina a gas a Montemiletto, in località Montaperto. L&#8217;esplosione si è verificata intorno alle ore 17, a causa di un malfunzionamento che ha danneggiato l&#8217;interno dell&#8217;abitazione e provocato il ferimento di due persone, <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/" title="Montemiletto, esplode cucina a gas: due feriti in ospedale">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338458" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338458" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338458" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">

<article class="post-338455 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/" title="Coronavirus, pugno duro del Sindaco di Volturara: &#8220;Test rapidi e quarantene a chi entra nel nostro comune&#8221;"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2017/09/Volturara-appula-panorma-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2017/09/Volturara-appula-panorma-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2017/09/Volturara-appula-panorma-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2017/09/Volturara-appula-panorma-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/" title="Coronavirus, pugno duro del Sindaco di Volturara: &#8220;Test rapidi e quarantene a chi entra nel nostro comune&#8221;" rel="bookmark">
			Coronavirus, pugno duro del Sindaco di Volturara: &#8220;Test rapidi e quarantene a chi entra nel nostro comune&#8221;		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Da domani, lunedì 13 luglio, chiunque dovesse entrare nel territorio del comune di Volturara Irpina, proveniente dall&#8217;estero o dalle ex zone rosse italiane, dovrà comunicare il loro arrivo agli uffici comunali e sottoporsi a test <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/" title="Coronavirus, pugno duro del Sindaco di Volturara: &#8220;Test rapidi e quarantene a chi entra nel nostro comune&#8221;">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338455" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338455" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338455" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
</div></article>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-60" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1850594/300x250_in_mezzo', [300, 250]).display();
</script></div></div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><a href="https://www.bcp.it/wps/portal/BCP/prodotti#?personas=Privati%20e%20famiglie&#038;categoria=Finanziamenti"><img width="300" height="171" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px-300x171.jpg" class="image wp-image-332224  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px-300x171.jpg 300w, https://www.irpiniaoggi.it/wp-content/uploads/2020/03/Mutui-350x200px.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>		<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi Articoli Pubblicati</span></h4>		<ul>
											<li>
					<a href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/">Cede il freno a mano, camioncino dei rifiuti finisce in un torrente</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/">Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" aria-current="page">Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/primo-piano/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave/">Tentato suicidio ad Avellino: 34enne si lancia dal balcone, è grave</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale/">Montemiletto, esplode cucina a gas: due feriti in ospedale</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune/">Coronavirus, pugno duro del Sindaco di Volturara: &#8220;Test rapidi e quarantene a chi entra nel nostro comune&#8221;</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/si-infortuna-a-una-gamba-sui-monti-di-bagnoli-irpino-trasportata-in-ospedale/">Si infortuna a una gamba sui monti di Bagnoli Irpino: trasportata in ospedale</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/mercogliano-notte-di-paura-raffica-di-furti-e-caccia-ai-ladri/">Mercogliano, notte di paura: raffica di furti e caccia ai ladri</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/primo-piano/coronavirus-ce-un-positivo-a-montoro-sta-bene-e-in-isolamento-con-la-famiglia/">Coronavirus, c&#8217;è un positivo a Montoro: &#8220;Sta bene, è in isolamento con la famiglia&#8221;</a>
									</li>
											<li>
					<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/coronavirus-allarme-rientrato-lanziana-di-andretta-non-ha-il-covid-19/">Coronavirus, allarme rientrato: l&#8217;anziana di Andretta non ha il Covid-19</a>
									</li>
					</ul>
		</div><div id="text-42" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">SPOT</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="7766093353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/irpiniaoggi.it" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="custom_html-61" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hd-12+7-2v+e3"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="1766451622"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="search-5" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Cerca sul nostro sito</span></h4><form role="search" method="get" class="search-form" action="https://www.irpiniaoggi.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Leggi anche</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-338469 post type-post status-publish format-standard has-post-thumbnail category-cronaca-cronaca-in-irpinia category-primo-piano">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-300x224.jpg 300w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-1024x765.jpg 1024w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-768x574.jpg 768w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748-80x60.jpg 80w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/Screenshot_20200713_102748.jpg 1080w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Cronaca			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/" title="Cede il freno a mano, camioncino dei rifiuti finisce in un torrente" rel="bookmark">
					Cede il freno a mano, camioncino dei rifiuti finisce in un torrente				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Un camioncino per la raccolta dei rifiuti è finito in un Torrente, a Solofra. I Vigili del Fuoco di Avellino, intorno all&#8217;una di questa notte, sono intervenuti in via Turci Castello, per il recupero del <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/" title="Cede il freno a mano, camioncino dei rifiuti finisce in un torrente">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338469" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338469" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338469" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/primo-piano/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-338466 post type-post status-publish format-standard has-post-thumbnail category-attualita-attualita-in-irpinia">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-678x509.jpg 678w, https://www.irpiniaoggi.it/wp-content/uploads/2020/07/alto-calore-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Attualità			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/" title="Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua" rel="bookmark">
					Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>A causa della rottura di una condotta adduttrice in agro del comune di Torella dei Lombardi è sospesa l&#8217;erogazione idrica in 25 comuni irpini, sotto indicati, e 11 comuni sanniti. I lavori sono in corso, <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/" title="Si è rotta una condotta adduttrice: 25 comuni irpini senz&#8217;acqua">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338466" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338466" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338466" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/attualita-in-irpinia/attualita-attualita-in-irpinia/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-338464 post type-post status-publish format-standard has-post-thumbnail category-cronaca-cronaca-in-irpinia">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/"><img width="326" height="245" src="https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-326x245.jpg 326w, https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-260x195.jpg 260w, https://www.irpiniaoggi.it/wp-content/uploads/2019/12/2-18-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Cronaca			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" title="Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci" rel="bookmark">
					Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13 Luglio 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Ancora un furto, il terzo in pochi giorni, in un bar-tabacchi. La scorsa notte alcuni ladri si sono introdotti nell&#8217;attività posta in una stazione di servizio di Vallesaccarda. Ignoti hanno danneggiato una porta e, una <a class="mh-excerpt-more" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/" title="Ancora un furto in un bar-tabacchi: ladri rubano sigarette e gratta e vinci">[&#8230;]</a></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-338464" class="share-facebook sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-338464" class="share-twitter sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-338464" class="share-linkedin sd-button share-icon no-text" href="https://www.irpiniaoggi.it/cronaca-in-irpinia/cronaca-cronaca-in-irpinia/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</div>
</article></div>
</div><div id="custom_html-42" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Spot</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar-Top-3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7644256698214224"
     data-ad-slot="2311474741"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948"><a href="https://www.irpiniaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="https://www.irpiniaoggi.it/contattaci/">Contattaci</a></li>
<li id="menu-item-269570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269570"><a href="https://www.irpiniaoggi.it/irpiniaoggi-collaboratori-cercasi/">Collaboratori cercasi</a></li>
<li id="menu-item-280478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280478"><a href="https://www.irpiniaoggi.it/pubblicita/">Pubblicità</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="copyright" style="color:#fff;">Copyright &copy; 2019 <a style="color:#fff;" target="_blank" href="https://irpiniaoggi.it/" title="Irpinia Oggi">Irpinia Oggi</a></p>
                        <!-- <p class="mh-copyright">
			Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>                          </p>-->
		
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.irpiniaoggi.it\/cronaca-in-irpinia\/cronaca-cronaca-in-irpinia\/ancora-un-furto-in-un-bar-tabacchi-ladri-rubano-sigarette-e-gratta-e-vinci\/":338464,"https:\/\/www.irpiniaoggi.it\/primo-piano\/cede-il-freno-a-mano-camioncino-dei-rifiuti-finisce-in-un-torrente\/":338469,"https:\/\/www.irpiniaoggi.it\/attualita-in-irpinia\/attualita-attualita-in-irpinia\/si-e-rotta-una-condotta-adduttrice-25-comuni-irpini-senzacqua\/":338466,"https:\/\/www.irpiniaoggi.it\/primo-piano\/tentato-suicidio-ad-avellino-34enne-si-lancia-dal-balcone-e-grave\/":338461,"https:\/\/www.irpiniaoggi.it\/cronaca-in-irpinia\/cronaca-cronaca-in-irpinia\/montemiletto-esplode-cucina-a-gas-due-feriti-in-ospedale\/":338458,"https:\/\/www.irpiniaoggi.it\/attualita-in-irpinia\/attualita-attualita-in-irpinia\/coronavirus-pugno-duro-del-sindaco-di-volturara-test-rapidi-e-quarantene-a-chi-entra-nel-nostro-comune\/":338455};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.irpiniaoggi.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"c1c04159dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.irpiniaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Irpiniaoggi.it\",\"Publisher Logo\":\"https:\\\/\\\/www.irpiniaoggi.it\\\/wp-content\\\/uploads\\\/2018\\\/02\\\/irpiniaoggi-logo-email.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.irpiniaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'138474200',post:'338464',tz:'2',srv:'www.irpiniaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '138474200', '338464' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.536 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-13 11:16:00 -->

<!-- Compression = gzip -->